• Pagina 1 din 1
  • 1
Comunitatea uCoz » Configurări ale sistemului uCoz » Alte funcții » Am uitat raspunsul la intrebarea de securitate pentru detasa
Am uitat raspunsul la intrebarea de securitate pentru detasa
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 1 | 4:04 PM
Ma puteti ajuta?

Adăugat (25/09/2019, 4:04 PM)
---------------------------------------------
Site-ul este deinteres.org

Adăugat (29/09/2019, 7:52 PM)
---------------------------------------------
Cam cate zile/saptamani trebuie sa astept pentru a rezolva problema descrisa mai sus si solicitata in asistenta tehnica? Trec zile intre doua raspunsuri...foarte, foarte greu se raspunde. Dezamagit... cry


CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 2 | 5:19 PM
Am primit mesajul din poză la autentificarea in panoul de control dar când mă loghezi cum scrie acolo, nu îmi apare nici un fel de instrucțiuni....unde as putea sa le caut? Instrucțiunile trebuie să apară pe pagina principală indicata in poza, nu?

Adăugat (03/10/2019, 11:39 PM)
---------------------------------------------
Nu primesc nici un fel de instructiuni dupa cum scrie in poza de mai sus....va rog sa ma ajutati!!!

Adăugat (04/10/2019, 7:37 PM)
---------------------------------------------
Chiar nu mai există nici un moderator / admin pe aici?

Atașamente: 9223493.png(80.9 Kb)

Felicia
Postări: 1304
Reputație: 55
Mesaj # 3 | 7:08 AM
CreareWebsite, îmi cer scuze, eram ferm convinsă că ți-am răspuns și aici. Ai reușit să stabilești întrebarea&răspunsul prin contul uID?
Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 4 | 4:24 PM
Felicia, nu...

Problema e că nici până acum nu mi-a apărut pe pagina ucoz.com.ro acele instrucțiuni.... M-am logat și-n Uid dar acolo tot îmi cere răspunsul la întrebarea de securitate curentă pe care nu-l știu....

Felicia
Postări: 1304
Reputație: 55
Mesaj # 5 | 8:35 AM
CreareWebsite, mi s-a reconfirmat că întrebarea&răspunsul de securitate au fost resetate. Dacă situația este cum o descrii mai sus, atunci verifică, te rog, cu ce adresă de mail te autentifici - este foarte probabil că accesezi profilul greșit.
Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 6 | 3:17 PM
Felicia, la logarea pe orice site cerut de dumneavoastra se foloseste mailul creare.website@yahoo.com iar problema persista...iata niste poze de acum 2 minute.
Atașamente: 7324500.jpg(99.5 Kb) · 5932159.jpg(190.8 Kb) · 2113057.jpg(74.6 Kb)

Felicia
Postări: 1304
Reputație: 55
Mesaj # 7 | 10:50 AM
CreareWebsite, după cum spuneam, te autentifici cu utilizatorul greșit. Loghează-te cu cealaltă adresa de mail specificată în ticket (cea corectă, de altfel) și spune-mi dacă situația persistă.
Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 8 | 5:17 PM
Felicia, cu asta ma conectez.
Atașamente: 5152952.jpg(46.3 Kb)

Felicia
Postări: 1304
Reputație: 55
Mesaj # 9 | 9:29 AM
Citat Felicia ()
după cum spuneam, te autentifici cu utilizatorul greșit. Loghează-te cu cealaltă adresa de mail specificată în ticket (cea corectă, de altfel) și spune-mi dacă situația persistă.

Ți-am confirmat adresa în ticketul pe care l-ai trimit. Te rog să te loghezi cu acel email și să-mi spui dacă totul este în regulă.

Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 10 | 2:04 PM
Felicia, situatia e aceeasi cry
Atașamente: 1598662.png(179.4 Kb)

Felicia
Postări: 1304
Reputație: 55
Mesaj # 11 | 12:15 PM
CreareWebsite, te rog să-mi confirmi dacă este totul în regulă după ultimul mesaj.
Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 12 | 11:51 PM
Felicia, da, acum este ok. Am raspuns si-n mail, multumesc!
Comunitatea uCoz » Configurări ale sistemului uCoz » Alte funcții » Am uitat raspunsul la intrebarea de securitate pentru detasa
  • Pagina 1 din 1
  • 1
Căutare: