• Pagina 1 din 1
  • 1
Comunitatea uCoz » Configurări ale sistemului uCoz » Distribuitor rețele sociale » Butoane sociale
Butoane sociale
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 1 | 10:55 PM
De ce nu mai merg butoanele sociale? http://www.deinteres.org/
Felicia
Postări: 1308
Reputație: 55
Mesaj # 2 | 1:36 PM
Cele de autentificare, sau la care te referi?
Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 3 | 5:37 PM
Felicia, cele pentru distribuire.
Felicia
Postări: 1308
Reputație: 55
Mesaj # 4 | 9:38 AM
CreareWebsite, îmi cer scuze, eram ferm convinsă că ți-am răspuns. Ai făcut ceva modificări la website, înainte ca butoanele să dispară? Te referi la cele care erau în partea de jos a paginii, corect?
Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 5 | 0:46 AM
Felicia, nu am facut nici o modificare. Da, la acele butoane ma refer.
Felicia
Postări: 1308
Reputație: 55
Mesaj # 6 | 12:46 PM
CreareWebsite, în Panoul de Control butoanele nu apar ca fiind instalate. Poți să le adaugi din nou și să-mi spui dacă e totul funcțional? Poate le-ai dezactivat din greșeală (din păcate partea asta nu apare în jurnalul de activitate a site-ului)
Good things come to those who wait!
CreareWebsite
Postări: 909
Reputație: 4
Mesaj # 7 | 0:59 AM
Felicia, am incercat sa ke adaug si iata ce eroare imi da ...
Atașamente: 9976036.jpg(31.2 Kb)

Comunitatea uCoz » Configurări ale sistemului uCoz » Distribuitor rețele sociale » Butoane sociale
  • Pagina 1 din 1
  • 1
Căutare: