• Pagina 2 din 2
  • «
  • 1
  • 2
Comunitatea uCoz » Configurări ale sistemului uCoz » Configurarea design-ului » butoane
butoane
RadioBraila
Postări: 4
Reputație: 0
Mesaj # 16 | 12:11 PM
Sall am revenit uitati si linkul de la site http://radio-music.ucoz.ro/ si tot nu am reusit sa rezolv problema cu sectiunea Contactati-ne cand dau clik acolo pe sectiunea Contactati-ne imi arata pagina goala in loc sa aratate tabelele acelea cu nume premume subiect adresa de email evaluare site... dece trebuie as vrea sa stiu trebuie sa scriu s-au sa inserez cod scritp html din acela s-au ce va rog frumos sa ma ajutati .Va multumesc mult de intelege .

Adăugat (15/07/2013, 11:11 AM)
---------------------------------------------
Sall am revenit multumesc mult tuturor pentru ajutorul acordat legat de sectiunea Contactati-ne am reusit.Dar acum am venit cu alta problema legat de butonasele acelea Dedicatii live si Asculta in winamp live am pus codurile am uploadat iconetele. png pe site si degeaba nu imi apare decat una din ele int-o parte a site-ului si nu amandoua asa cum ar trebui dece as vrea sa stiu dece uitati linkul de la site este cel specficat de mine mai sus http://radio-music.ucoz.ro/ .Va multumesc mult tuturor de sprijinul si ajutorul dat!!!

Material modificat de RadioBraila - Sâmbătă, 13/07/2013, 7:15 PM
Felicia
Postări: 1303
Reputație: 55
Mesaj # 17 | 8:25 PM
La butoanele astea: http://screencast.com/t/eAegXZrj te referi? Ai vrea sa apara altfel, sau care este mai exact problema (daca mai e smile )?
Good things come to those who wait!
RadioBraila
Postări: 4
Reputație: 0
Mesaj # 18 | 11:42 AM
Da alea ma refeream sa le fac sa apara ca nu apareau dar am reusit si am remediat problema va multumesc mult de sprijin si ajutor!!! smile
DJ-Mih@y01
Postări: 7
Reputație: 0
Mesaj # 19 | 6:39 PM
Sall am revenit am si eu iarasi o problema daca se poate sa ma ajutati dece cand adaug pe site iconite cu dedicatii live mise duc blocurile si chatul xat in jos s-au cand activez constructorul din bara de sus si adaug o sectiune si dau pe ea o creez si dupa dau pe html sa scriu nu vad adica nu imi apare ce scriu uitati acesta este site-ul http://radio-music.ucoz.com va rog mult sa ma ajutati sad Ms de intelegere
Material modificat de DJ-Mih@y01 - Sâmbătă, 07/09/2013, 6:46 PM
ArtyRo
Postări: 3502
Reputație: 140
Mesaj # 20 | 7:00 PM
DJ-Mih@y01, veti fi penalizat daca mai scrieti in topicuri straine, creati propriul topic.
Template-ul mentionat de dvs. a fost creat sau adaptat gresit pentru uCoz, de aici apar erorile.

Comunitatea uCoz » Configurări ale sistemului uCoz » Configurarea design-ului » butoane
  • Pagina 2 din 2
  • «
  • 1
  • 2
Căutare: